Máy tính không nhận Internet ?

Mấy hôm trước mình vẫn còn sử dụng internet bình thường nhưng hôm nay mình nghịch tháo bung bét hết cả máy ra lau chùi rồi lắp lại. Khi bật máy lên thì vẫn chạy nhưng vào nó load Window rất lâu đến hơn 1' (mà mọi khi chỉ 20s), rồi đen xì màn hình. Mình thử ấn Ctrl+Alt+Del rồi bật New Task mới vào được khá vất vả.
Nhưng quan trọng nhất là mình không vào được internet, nhìn dưới góc phải dưới màn hình thì mình thấy cái biểu tượng Internet bị gạch chéo màu đỏ, như vậy là máy không nhận được modem Internet. Mình đã kiểm tra tất cả dây cắm và dùng Internet trên Laptop thấy vẫn ổn. Các bạn giúp mình với, làm thế nào mình có thể lên được mạng và giải quyết cái lỗi load Window rõ lâu mình đã đề cập ở trên. Mình tính cài lại Win có ổn không các bạn. Thank các bạn nhiều nha.

 |  Xem: 512  |  Trả lời: 3
Ngày gửi: 31/07/2010 - 10:27  |  Câu hỏi liên quan
Trả lời

Danh sách trả lời (3)

Trường hợp tháo máy ra mà bạn chưa có kinh nghiệm thì xảy ra rất nhiều vấn đề đó bạn ơi
- Trường hợp của bạn là hoàn toàn là do bạn lắp đặt lại chưa chuẩn bạn gắn các thiết bị chưa vào hết đâu bạn hãy mở máy ra kiểm tra và lắp lại đi, còn về trường hợp máy card mạng báo gạch đỏ ở Taskbar là do đầu card mạng nối với Modem có vấn đề, bạn kiểm tra Jack tiếp xúc với card mạng.

Ngày gửi: 31/07/2010 - 10:27

Bạn tháo ra rùi như vậy.mình nghĩ là máy bạn bị lỗi phần cứng rùi.
máy chậm có thể là do các dây cắm không chặt và ram của bạn có thể lỏng.
mất kết nối mạng thì bạn kiêm tra rắc mạng.
cách tốt nhất là bạn mang máy ra trung tâm máy tính kiểm tra toàn bộ.hay bảo hành.
cài lại  win ko ổn lắm.

Ngày gửi: 31/07/2010 - 10:28

Tháo ra lắp lại 1 lần nữa là  ok . Nếu ko dc thì pm mình đến làm hộ


Ngày gửi: 31/07/2010 - 10:45
Trả lời

Sản phẩm tham khảo tại cửa hàng.

Đang được quan tâm nhất

Những thành viên tích cực trong tháng
(2 lượt cảm ơn)
(7 lượt cảm ơn)
(1 lượt cảm ơn)
(2 lượt cảm ơn)
(4 lượt cảm ơn)
(1 lượt cảm ơn)
Quảng cáo
Cucre_hn