Ứng dụng   Thông báo   Hỗ trợ   Đăng ký   Đăng nhập
Đăng hỏi đáp
4 thành viên trả lời
kieuloantech08 pktcomputer hoathaomai koby_star Trả lời cuối cùng: 29/05/2012
Thành viên tích cực nhất

matthew

2 lượt cảm ơn

Nguyễn Trọng Vũ

1 lượt cảm ơn

Nguyễn Xuân Ca

1 lượt cảm ơn

Nguyễn Ly Ly

1 lượt cảm ơn

Gaicongso

1 lượt cảm ơn

Máy tính có biểu tượng mạng nhưng không vào mạng được?

nguyen bang 29/05/2012 - 08:54

các bạn cho mình hỏi,vì sao mình có mạng,nhưng không vào mạng được,không yahoo,web và face được,mình chỉ có thể dùng ustralf mới vào được face thôi.mong nhận được câu trả lời của các bạn.:)

Câu hỏi này hữu ích với bạn? Cảm ơn
60953
Trả lời (5)

Vui lòng đăng nhập ID VATGIA để gửi trả lời của bạn

thao mai

29/05/2012 - 09:12

chà chà cái này nghe có vẻ đơn giản nhưng phức tạp và nhiều nguyên nhân lắm bạn. điều đầu tiên, bạn kiểm tra cái đèn internet trên modum có sáng màu vàng hay màu đỏ. Nếu màu đỏ thì đường truyền có vấn đề hay do nhà cung cấp dịch vụ.
Nếu đèn internet không sáng thì dây cáp mạng cho nhà bạn chắc chắn 100% bị đứt hay gặp sự cố --> gọi nhà cung cấp tới sửa chữa đường dây
Nếu đèn internet trên modum sáng màu vàng mà máy ko vô được mạng ,với thủ thuật nhỏ rút điện modum ra và đợi một thời gian cho nó nguội đi ( khoảng 30 phút trở lên) rồi cắm điện modum lại. phần lớn là thành công
Nếu đã kiểm tra các bước trên mà không được thì hãy vào run, gõ cmd, trong môi trường dos đánh: ping google.com.vn để kiểm tra các gói tin gửi và nhận như thế nào
Nếu không được nữa thì disable internet rồi inable, không được nữa thì chuột phải vào biểu tượng kết nối internet( hình hai cái máy tính) ở khay hệ thống --> repair
Nếu vẫn chưa được nữa thì bạn hãy dùng IP tĩnh (làm như hình)




rồi ok --> ok, tới bước nầy hầu như là được
Nếu vẫn chưa vô được mạng thì bạn kiểm tra driver network connection xem có do driver bị lỗi ko
Nếu Drivers ko lỗi thì bạn repair hay ghost hoặc cài lại windows xem, tới bước này thì chắc chắn là được nếu làm đúng
còn nếu vẫn ko được thì chia buồn với bạn, bạn ko được thổ địa cho xài mạng, mình cũng hết cách

Đọc thêm
2 người đã cảm ơn bình luận này. Bình luận này hữu ích với bạn? Cảm ơn

Báo vi phạm

Nguyễn Văn Long

29/05/2012 - 09:49

Bạn có thể vào theo địa chỉ sau để sửa lại DNS sever nhé. Bạn mở IE lên rồi vào phần Tools rồi chọn phần Internet Options -> Connections -> LAN setting. Bạn bỏ dấu tích ở phần proxy server rồi chọn đánh dấu vào ô Automatically detect settings là được.

Lỗi này thường do bạn sử dụng ultra sulf để vào facebook nên nó làm thay đổi proxy server nên dẫn đến tình trạng có mạng nhưng không sử dụng các trình duyệt để vào internet được

Đọc thêm
1 người đã cảm ơn bình luận này. Bình luận này hữu ích với bạn? Cảm ơn

Báo vi phạm

koby su'n

05/10/2012 - 19:30

bạn ơi. hình như bạn nói đúng rồi. mình hay dùng ultra để vào face nên trình duyệt bây giờ có biểu tượng mạng nhưng lại ko vào mạng dc. bạn hướng dẫn cụ thể từng bước họ mình dc ko??? cảm ơn bạn

. Bình luận này hữu ích với bạn? Cảm ơn

Báo vi phạm

koby su'n

05/10/2012 - 19:34

cảm ơn bạn nhé. mình làm dc rồi. hihih

. Bình luận này hữu ích với bạn? Cảm ơn

Báo vi phạm

Hồ Trần Uy Thái

05/10/2012 - 19:41

Bạn thử restart máy tính lại nhé!

. Bình luận này hữu ích với bạn? Cảm ơn

Báo vi phạm

Sản phẩm liên quan