Chương trình cho n72 down ở phần nào?

Mấy bác mod cho em hỏi chương trình cho n72 down ở phần nào( S60 hay S60-3rd)???? Em down thử chương trình ACM( Advance Call Manager) cho S60 về cài vào thì máy báo "Error security- Unable to install". Sau đó em lại down chương trình ACM( Advance Call Manager) cho dòng S60-3rd edition về cài thì nó vẫn báo "Error security- Unable to install". vậy là sao??????? tóm lại xài N72 thì cài chương trình của Series nào???
 |  Xem: 1.457  |  Trả lời: 2
Ngày gửi: 01/09/2009 - 14:46  |  Câu hỏi liên quan
Trả lời

Danh sách trả lời (2)

Bạn down chương trình cho S60 cài là được thui, chú ý có phần mềm không cài được. Riêng ACM down ở topic dành cho S60, thì N72 dùng vô tư. Chúc may mắn
Ngày gửi: 01/09/2009 - 14:46
Máy của bạn không thể cài ACM của S60-3rd vì nó không tương thích. Nếu bạn cài các phần mềm của S60 V1,V2 mà nó báo "Error security- Unable to install" nghĩa là " Không thể cài đặt- Lỗi bảo mật". Như vậy có nghĩa là máy của bạn đang chạy một chương trình nào đó liên quan tới bảo mật hệ thống. Bạn thử kiểm tra lại xem nhé, nếu có thì tắt nó đi trước khi cài ACM S60. Nếu không chạy chương trình nào liên quan tới bảo mật hệ thống thì báo lại để anh em tìm hướng giải quyết cho vấn đề của bạn.
Ngày gửi: 01/09/2009 - 14:47
Trả lời

Sản phẩm tham khảo tại cửa hàng.

Tổng đài IP ASTERISK PBX cho doanh nghiệp
Liên hệ gian hàng...
Nokia N72 Purple
670.000 VNĐ
Nokia N72 Pink
670.000 VNĐ

Đang được quan tâm nhất

Những thành viên tích cực trong tháng
(1 lượt cảm ơn)
(1 lượt cảm ơn)
(3 lượt cảm ơn)
(1 lượt cảm ơn)
(1 lượt cảm ơn)
(3 lượt cảm ơn)
Quảng cáo